<!DOCTYPE html>
    <html>

    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">

        <script src="//code.jquery.com/jquery-2.1.3.min.js"></script>
        <script src="//netdna.bootstrapcdn.com/bootstrap/3.3.4/js/bootstrap.min.js"></script>
        <link href="//cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.min.css" rel="stylesheet" type="text/css">
        <link href="//maxcdn.bootstrapcdn.com/bootstrap/3.3.4/css/bootstrap.min.css" rel="stylesheet">
        <link rel="stylesheet" type="text/css" media="screen" href="/css/optimized.css?1490672490" />

        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta name="title" content="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン" />
<meta name="description" content="ルームシェアジャパン 無料ルームシェア・シェアハウス募集サイト。【熱い創作討論】高次通過者やプロ作家なども加わり、現在の執筆作品や作品傾向、構成について討論をしています。文章に関して傷つくことも恐れず、商業ライトノベルを意識した「本気でラノベを書くこと」をメインに … " />
<meta name="keywords" content="東京都 荒川区, シェアハウス/ゲストハウス, 63000円, ルームシェア, 募集掲示板, シェアリング, ルームメイト, ルームシェアジャパン" />
<meta name="robots" content="noarchive" />
                <meta property="og:title" content="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン">
            <meta property="og:site_name" content="ルームシェアジャパン">
            <meta property="og:description" content="ルームシェアジャパン 無料ルームシェア・シェアハウス募集サイト。【熱い創作討論】高次通過者やプロ作家なども加わり、現在の執筆作品や作品傾向、構成について討論をしています。文章に関して傷つくことも恐れず、商業ライトノベルを意識した「本気でラノベを書くこと」をメインに … ">
            <meta property="og:image" content="http://data.roomshare.jp/images/480-fixed/20190820/03aba70a3ec82cfbd83378c6ae49a2eb.jpg">
            <meta property="og:type" content="article">
            <meta property="og:url" content="http://roomshare.jp/post/217717">
        <meta property="article:publisher" content="https://www.facebook.com/roomsharejp">
    <meta property="fb:app_id" content="118123038304502">

        <title>【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン</title>
        <link media="handheld" href="http://roomshare.jp/m/post/217717" type="text/html" rel="alternate" />
        <script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {

    // responsive by akky
    var mapping = googletag.sizeMapping().
      addSize([980, 690], [728, 90]).
      addSize([500, 300], [468, 60]).
      addSize([0, 0], [[320, 50], [300, 50]]).
      build();

    googletag.defineSlot('/15683335/RSJ_Content_Bottom_320x50', [320, 50], 'div-gpt-ad-1437456797562-0').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Content_Bottom_728x90', [728, 90], 'div-gpt-ad-1437456797562-1').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Content_Middle_320x50', [320, 50], 'div-gpt-ad-1437456797562-2').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Content_Middle_728x90', [728, 90], 'div-gpt-ad-1437456797562-3').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Content_Top_320x50', [320, 50], 'div-gpt-ad-1437456797562-4').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Content_Top_728x90', [[320, 50], [728, 90]], 'div-gpt-ad-1437456797562-5').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Side_Bottom_160x600', [160, 600], 'div-gpt-ad-1437456797562-6').addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Top_728x90', [728, 90], 'div-gpt-ad-1437456797562-7').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.defineSlot('/15683335/RSJ_Top_320x50', [320, 50], 'div-gpt-ad-1437456797562-8').defineSizeMapping(mapping).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
        <link rel="canonical" href="http://roomshare.jp/post/217717">
        <link rel="alternate" type="application/atom+xml" title="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン" href="http://roomshare.jp/post.xml" />
        <link rel="search" type="application/opensearchdescription+xml" href="http://roomshare.jp/opensearch.xml" title="ルームシェアジャパン" />

                <link rel="alternate" type="application/json+oembed" href="http://roomshare.jp/oembed.json?url=http%3A%2F%2Froomshare.jp%2Fpost%2F217717" title="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン" />
        <link rel="alternate" type="application/xml+oembed" href="http://roomshare.jp/oembed.xml?url=http%3A%2F%2Froomshare.jp%2Fpost%2F217717" title="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン" />
                <script type="text/javascript" src="/js/optimized.js?1527562709"></script>
        <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/favicon-192x192.png" sizes="192x192">
<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#00a300">
<meta name="msapplication-TileImage" content="/mstile-144x144.png">
<meta name="apple-mobile-web-app-title" content="ルームシェア" />
<script>
var ath = addToHomescreen({
  skipFirstVisit: true,
  startDelay: 5,
  maxDisplayCount: 1,
  fontSize: 13,
  message: 'ルームシェアジャパンのウェブアプリを追加 - %icon のアイコンをタップし、 <strong>ホーム画面に追加</strong>を選びます',
  validLocation: [ /jp\/?$/,  /\/post\?/,  /\.php$/ ],
  onAdd: function () {}
});
</script>

                <meta name="twitter:card" content="summary_large_image">
        <meta name="twitter:site" content="@roomshare">
        <meta name="twitter:creator" content="@roomshare">
        <meta name="twitter:title" content="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス! - ルームシェアジャパン">
        <meta name="twitter:description" content="ルームシェアジャパン 無料ルームシェア・シェアハウス募集サイト。【熱い創作討論】高次通過者やプロ作家なども加わり、現在の執筆作品や作品傾向、構成について討論をしています。文章に関して傷つくことも恐れず、商業ライトノベルを意識した「本気でラノベを書くこと」をメインに … ">
        <meta name="twitter:image:src" content="http://data.roomshare.jp/images/480-fixed/20190820/03aba70a3ec82cfbd83378c6ae49a2eb.jpg">    </head>
    <body>
        <div class="container" style="margin:10px auto;">
    <div class="row">
        <div class="col-md-3 col-sm-12 text-center">
            <a href="/">
                <img src="/images/logo.png" class="img-responsive" style="margin:auto;">
            </a>
        </div>
        <div class="col-sm-12 col-md-9 text-center">
            <!-- /15683335/RSJ_Top_728x90 -->
<div id='div-gpt-ad-1437456797562-7'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437456797562-7'); });
</script>
</div>
        </div>
    </div>
</div>

<div class="navbar navbar-rsj navbar-static-top">
    <div class="container">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle" data-toggle="collapse" data-target="#navbar-ex-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span style="color:#fff;">メニュー</span>
            </button>
        </div>
        <div class="collapse navbar-collapse" id="navbar-ex-collapse">
            <ul class="nav navbar-nav navbar-right">
                <li class="active">
                    <a href="/post"><i class="fa fa-fw fa-th-list"></i>募集掲示板</a>
                </li>

                                <li>
                    <a href="/bbs"><i class="fa fa-fw fa-comments"></i>フォーラム</a>
                </li>
                <li>
                    <a href="/faq"><i class="fa fa-fw fa-question-circle"></i>よくある質問</a>
                </li>
                
                <li>
                    <a href="http://roomshare.jp/guide/"><i class="fa fa-fw fa-info-circle"></i>ルームシェア入門</a>
                </li>

                                                <li>
                    <a href="/change_language?language=en">
                    <i class="fa fa-fw fa-language"></i>English</a>
                </li>
                                                </li>

                <li class="dropdown">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button"
                       aria-expanded="false">会員<span class="caret"></span></a>
                    <ul class="dropdown-menu" role="menu">
                                                <li><a href="/auth/login">ログイン</a></li>
                        <li><a href="/user/new">会員登録</a></li>
                                        </ul>
                </li>
            </ul>
        </div>
    </div>
</div>
        <div class="">
            <div class="container">
                <div class="row">
                                        <div class="col-md-3">
                        <div class="hidden-sm hidden-xs">
    <a href="/post/new" class="btn btn-warning btn-lg btn-block">
        <i class="fa fa-fw fa-pencil-square-o"></i>新規投稿    </a>
    <div class="panel panel-rsj top-buffer">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-search"></i>絞込み</h3>
    </div>
    <div class="panel-body">
        <form action="/post" method="get" class="form-horizontal" role="form">
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">場所</label>
                </div>
                <div class="col-sm-12">
                    <select name="region" class="form-control" id="region">
<option value="" selected="selected">全地域</option>
<option value="1">東京</option>
<option value="101">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都東</option>
<option value="102">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都西</option>
<option value="103">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都南</option>
<option value="104">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都北</option>
<option value="105">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都下</option>
<option value="2">神奈川</option>
<option value="3">千葉</option>
<option value="4">埼玉</option>
<option value="5">大阪</option>
<option value="9">京都</option>
<option value="10">兵庫</option>
<option value="6">愛知</option>
<option value="7">福岡</option>
<option value="8">北海道</option>
<option value="11">沖縄</option>
<option value="254">その他</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">目的</label>
                </div>
                <div class="col-sm-12">
                    <select name="type" class="form-control" id="type">
<option value="" selected="selected">全種類</option>
<option value="1_4_5_7_9_11_16_250_19">貸したい / あげたい</option>
<option value="1">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋あり(個人運営)</option>
<option value="4">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;サブレット貸</option>
<option value="5">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;シェアハウス/ゲストハウス</option>
<option value="7">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;オフィスシェア貸</option>
<option value="9">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;駐車場貸</option>
<option value="11">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;あげます</option>
<option value="16">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仕事あります</option>
<option value="19">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;一般賃貸(非シェア)</option>
<option value="250">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;その他</option>
<option value="2_8_12_14_17_251">借りたい / ください</option>
<option value="2">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋求む</option>
<option value="8">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;オフィスシェア借</option>
<option value="12">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;駐車場借</option>
<option value="14">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;ください</option>
<option value="17">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仕事ください</option>
<option value="251">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;その他</option>
<option value="3_6_18">仲間募集</option>
<option value="3">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仲間求む</option>
<option value="6">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;旅行仲間</option>
<option value="18">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋を交換</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">金額</label>
                </div>
                <div class="col-sm-12">
                    <select name="min_rent" class="form-control" id="min_rent">
<option value="" selected="selected">下限なし</option>
<option value="20000">20000円以上</option>
<option value="40000">40000円以上</option>
<option value="60000">60000円以上</option>
<option value="80000">80000円以上</option>
<option value="100000">100000円以上</option>
</select>                </div>
                <div class="col-sm-12">
                    <select name="max_rent" class="form-control" id="max_rent">
<option value="" selected="selected">上限なし</option>
<option value="20000">20000円以下</option>
<option value="40000">40000円以下</option>
<option value="60000">60000円以下</option>
<option value="80000">80000円以下</option>
<option value="100000">100000円以下</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">性別</label>
                </div>
                <div class="col-sm-12">
                    <select name="gender" class="form-control" id="gender">
<option value="" selected="selected">気にしない</option>
<option value="2">全員女性</option>
<option value="4">全員男性</option>
<option value="1_4">男性可</option>
<option value="1_2">女性可</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">喫煙/禁煙</label>
                </div>
                <div class="col-sm-12">
                    <select name="smoke" class="form-control" id="smoke">
<option value="" selected="selected">すべて</option>
<option value="0">禁煙</option>
<option value="1">喫煙可</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12 text-center">
                    <button type="submit" class="btn btn-default">絞込み</button>
                </div>
            </div>
        </form>
    </div>
</div>

<div class="panel panel-rsj top-buffer">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-search"></i>検索</h3>
    </div>
    <div class="panel-body">
        <form action="/post/search" method="get" class="form-horizontal" role="form">
            <div class="form-group">
                <div class="col-sm-12">
                    <input type="text" name="keyword" class="form-control">
                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12 text-center">
                    <button type="submit" class="btn btn-default">検索</button>
                </div>
            </div>
        </form>
    </div>
</div></div>
    <div class="hidden-sm hidden-xs panel panel-rsj">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-info-circle"></i>ルームシェア入門</h3>
    </div>
    <div class="panel-body">
        <img src="http://roomshare.jp/images/guide220x183.png" class="img-responsive">
    </div>
    <table class="table">
        <tbody>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/index/">目次</a>
            </td></tr>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/what-is-roomshare/">ルームシェアとは</a>
            </td></tr>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/roomshare-advantages/">ルームシェアのメリット</a>
            </td></tr>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/roomshare-troubles/">ルームシェアのトラブル</a>
            </td></tr>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/prepare-for-roomshare/">ルームシェアの準備</a>
            </td></tr>
        <tr><td>
                <a href="http://roomshare.jp/guide/category/how-to-find-roommates/">ルームシェアの募集</a>
            </td></tr>
        </tbody>
    </table>
</div>    <div class="hidden-sm hidden-xs panel panel-rsj">
        <h3>初めての方へ</h3>
    <table class="table">
    <tbody>
    <tr><td>
        <a href="http://roomshare.jp/guide/what-is-flatshare/">ルームシェアって何?</a>
    </td></tr>
    <tr><td>
        <a href="http://roomshare.jp/guide/roomshare-pros-and-cons/">ルームシェアのメリット・<br />デメリット</a>
    </td></tr>
    <tr><td>
        <a href="http://roomshare.jp/guide/guesthouse/">個人でやるルームシェアと<br />ゲストハウス(シェアハウス)<br />はどう違うの?</a>
    </td></tr>
    </tbody>
    </table>
</div>
    <div class="hidden-sm hidden-xs panel panel-rsj">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-angle-up"></i>公式ブログ</h3>
    </div>
        <table class="table">
        <tbody>
                                <tr>
            <td>
                <h4><a href="http://roomshare.jp/blog/2018/02/22/end-of-geekhouse-koshiji/">「ギークハウス越路の解散」を読んで思う</a></h4>
                            </td>
        </tr>
                                <tr>
            <td>
                <h4><a href="http://roomshare.jp/blog/2013/09/18/roomshare-seekers-idea/">ルームシェアしたい! 自分を売り込むユニークなアピールとは</a></h4>
                                    <div class="pull-left" style="margin:5px;">
                        <a href="http://roomshare.jp/blog/2013/09/18/roomshare-seekers-idea/">
                            <img src="http://roomshare.jp/blog/wp-content/uploads/2013/09/1.jpg" alt="ルームシェアしたい! 自分を売り込むユニークなアピールとは" class="img-thumbnail" style="width:100px;">
                        </a>
                    </div>
                            </td>
        </tr>
                                <tr>
            <td>
                <h4><a href="http://roomshare.jp/blog/2016/10/28/roomshare-and-nhk-payment/">ルームシェアとテレビとNHK受信料 &#8211; 判決から</a></h4>
                                    <div class="pull-left" style="margin:5px;">
                        <a href="http://roomshare.jp/blog/2016/10/28/roomshare-and-nhk-payment/">
                            <img src="http://roomshare.jp/blog/wp-content/uploads/2016/10/old-tv-set.jpg" alt="ルームシェアとテレビとNHK受信料 &#8211; 判決から" class="img-thumbnail" style="width:100px;">
                        </a>
                    </div>
                            </td>
        </tr>
                            </tbody>
    </table>
    <div class="text-right">
        <a href="http://roomshare.jp/blog/">&raquo; ブログを読む</a>
    </div>
    </div>    <div class="hidden-sm hidden-xs panel panel-rsj">
    <div class="panel-heading">
        <h3 class="panel-title" contenteditable="true">
            <i class="fa fa-fw fa-comments"></i>フォーラムの議論            <br>
        </h3>
    </div>
    <table class="table">
        <tbody>
                        <tr>
                <td>
                    <div>07/01 10:28</div>
                    <h5>
                        <a href="/bbs/thread/1835#message-9374">
                            Re: 40代で、ルームシェア?</a>
                    </h5>
                    <p>Tnafkrtb</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>07/01 10:28</div>
                    <h5>
                        <a href="/bbs/thread/1680#message-9373">
                            Re: 最悪なルームシェア荒らし</a>
                    </h5>
                    <p>SyCdognWc</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>07/01 10:28</div>
                    <h5>
                        <a href="/bbs/thread/1680#message-9372">
                            Re: 最悪なルームシェア荒らし</a>
                    </h5>
                    <p>UwBAVSuyR</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>07/01 00:57</div>
                    <h5>
                        <a href="/bbs/thread/1835#message-9369">
                            Re: 40代で、ルームシェア?</a>
                    </h5>
                    <p>bGWfvnELY</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>06/16 20:46</div>
                    <h5>
                        <a href="/bbs/thread/1790#message-9290">
                            Re: 風呂ション犬バカ女</a>
                    </h5>
                    <p>この年代女の習性
お行儀悪すぎる</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>06/09 10:45</div>
                    <h5>
                        <a href="/bbs/thread/1824#message-9277">
                            Re: ゼッタイウソ男</a>
                    </h5>
                    <p>捕まりました。</p>
                </td>
            </tr>
                        <tr>
                <td>
                    <div>05/16 21:50</div>
                    <h5>
                        <a href="/bbs/thread/1363#message-9208">
                            Re: 危険人物　○○○○</a>
                    </h5>
                    <p>募集掲示板下部にある「ご利用上の注意」をお読みください。

募集の内容を保証するサービスではあり...</p>
                </td>
            </tr>
                    </tbody>
    </table>
</div>
<div class="hidden-sm hidden-xs text-center">
    <!-- /15683335/RSJ_Side_Bottom_160x600 -->
<div id='div-gpt-ad-1437456797562-6' style='height:600px; width:160px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437456797562-6'); });
</script>
</div>
</div>                    </div>
                    <div class="col-md-9 content">
                                                                        <script src='https://www.paypalobjects.com/js/external/dg.js' type='text/javascript'></script>
<script src='https://www.google.com/recaptcha/api.js'></script>
<div class="row">
    <div class="col-md-12 text-center">
        <!-- /15683335/RSJ_Content_Top_728x90 -->
<div id='div-gpt-ad-1437456797562-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437456797562-5'); });
</script>
</div>
    </div>
</div>

<div class="row top-buffer">
    <div class="col-md-12">
        <div class="panel panel-rsj color10 ">
            <div class="panel-heading">
                <h3 class="panel-title" style="margin:0">
                    【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス!                </h3>
            </div>
            <div class="panel-body" style="background: #F4F4F4;">
                                <div class="row">
                    <div class="col-md-6 col-lg-5">
                        <div class="panel panel-rsj color10">
                            <div class="panel-heading">
                                <!-- google_ad_section_start -->
                                No.217717 シェアハウス/ゲストハウス                                <!-- google_ad_section_end -->
                            </div>
                            <table class="table table-bordered">
                                                                <tr>
                                    <th>個室</th>
                                    <td>
                                        個室が提供できます                                    </td>
                                </tr>
                                
                                                                <tr>
                                    <th>喫煙/禁煙</th>
                                    <td>禁煙</td>
                                </tr>
                                
                                <tr>
                                    <th>
                                        シェアハウス                                        <span class="badge hint" title="シェアハウス/ゲストハウスの場合、ここにはそのハウスの名前を記入するようお願いしています。もしココにニックネームなどしか書いてない場合、名前を使い分けての複数投稿など、サイトのルールを破っている違反業者だったり、過去の悪評のせいでハウス名など詳細を公開できない悪徳業者の可能性が高いです。一見良い条件が書いてあっても、連絡を取ることはオススメしません">?</span>
                                    </th>
                                    <td>
                                                                                <span class="badge badge-success hint" title="この利用者はユーザー登録をしています。">&#x2713;</span>
                                                                                <!-- google_ad_section_start -->
                                        伸童舎株式会社                                        <!-- google_ad_section_end -->
                                        </span>
                                    </td>
                                </tr>
                                <tr>
                                    <th>地域</th>
                                    <td>
                                        <span class="badge hint" title="実際に存在する地域と違う場所に募集をかける悪質な投稿者にご注意ください(埼玉なのに東京北、など)。そのような場合には下の「種類違い」ボタンを押してください">?</span>
                                        <!-- google_ad_section_start -->
                                        <a href="/post?region=101">東京都 荒川区</a>
                                        <!-- google_ad_section_end -->
                                    </td>
                                </tr>

                                                                <tr>
                                    <th>最寄り駅</th>
                                    <td>
                                                                                    <div>
                                                <a href="/post/trainline?id=11302">
                                                    JR山手線                                                </a>
                                                西日暮里                                            </div>
                                                                                    <div>
                                                <a href="/post/trainline?id=11332">
                                                    JR京浜東北線                                                </a>
                                                西日暮里                                            </div>
                                                                                    <div>
                                                <a href="/post/trainline?id=28005">
                                                    東京メトロ千代田線                                                </a>
                                                西日暮里                                            </div>
                                                                                    <div>
                                                <a href="/post/trainline?id=99342">
                                                    日暮里・舎人ライナー                                                </a>
                                                西日暮里                                            </div>
                                                                            </td>
                                </tr>
                                
                                <tr>
                                    <th>投稿日</th>
                                    <td>
                                        2020/07/01 13:26                                    </td>
                                </tr>

                                                                <tr>
                                    <th>
                                        更新の有無                                        <span class="badge hint" title="この投稿は途中で内容の変更があり、現在の内容になっています。">?</span>
                                    </th>
                                    <td>
                                        更新有り<br />
                                        2020/07/01 13:26                                    </td>
                                </tr>
                                                                <tr>
                                    <th>
                                        家賃                                        <span class="badge hint" title="投稿者の希望額です。希望額が示されていない場合は不明となります。また、注目を引こうと本文と異なる金額を載せたり、連絡を取ってみたら話が違っていた、などの場合は、下の「注意」ボタンを押してください">?</span>
                                    </th>
                                    <td>
                                        63,000円(月額)                                    </td>
                                </tr>
                                <tr>
                                    <th>性別</th>
                                    <td>
                                        気にしない                                        <span class="badge hint" title="男女混合か、そうでなくても将来違う姓の入居がありえます">?</span>
                                    </td>
                                </tr>
                                <tr>
                                    <th>
                                        連絡先                                        <span class="badge hint" title="このメールアドレスはルームシェアジャパンからの確認メールを一旦受け取っていますが、メールボックスがいっぱいになったり、迷惑メールフィルタや携帯のアドレスブロックの設定ミスで、あなたのメールが届かない可能性もゼロではありません。<br />投稿者との連絡は直接のメールでのやりとりになります。やりとりの結果でトラブルが発生したとしても、ルームシェアジャパンは一切関知いたしません。怪しそうな話や条件の良すぎる話にはご自身で自衛なさるようお願いいたします。">?</span>
                                    </th>
                                    <td>
                                        
                                                                                <div class="text-center">
  <a href="http://roomshare.jp/blog/fraud-caution">詐欺に注意(読む)</a>
  <p>相手にお金を送らないで!</p>
</div>
                                        <div class="text-center">
    <button id="trigger" rel="#mail_overlay" class="btn btn-xs btn-success">メールを送る</button>
</div>
<div class="simple_overlay" id="mail_overlay">
    <h4>この募集者にメールで連絡する</h4>

    <div id="selection_container">
        <div class="alert alert-danger" style="margin:10px 0;">
            <script type="text/javascript">document.write(decodeURIComponent('%3c%61%20%69%64%3d%22%6d%61%69%6c%2d%32%31%37%37%31%37%22%20%68%72%65%66%3d%22%6d%61%69%6c%74%6f%3a%70%6f%73%74%2d%31%33%37%35%32%38%31%38%36%40%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%22%20%63%6c%61%73%73%3d%22%62%74%6e%20%62%74%6e%2d%78%73%20%62%74%6e%2d%64%65%66%61%75%6c%74%22%20%6d%61%69%6c%74%6f%3d%22%70%6f%73%74%2d%31%33%37%35%32%38%31%38%36%40%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%22%3e%e3%83%a1%e3%83%bc%e3%83%ab%e3%83%97%e3%83%ad%e3%82%b0%e3%83%a9%e3%83%a0%e3%82%92%e8%b5%b7%e5%8b%95%e3%81%99%e3%82%8b%3c%2f%61%3e'));</script><noscript><img src="/post/217717/mailimage" alt="【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス!の投稿者へのメールアドレス" /></noscript><script type="text/JavaScript">var subject = "ルームシェアジャパンの募集 http://roomshare.jp/post/217717 を見ました";if(navigator.userAgent.indexOf("Mac") != -1) {subject = EscapeUTF8(subject);} else {subject = EscapeSJIS(subject);}var mail = jQuery("#mail-217717");mail[0].href = mail[0].href+"?subject="+subject+"&body=http://roomshare.jp/post/217717";</script>            <br />
            上のリンクから問題なくメールを送ることができる場合は、こちらをお使いください。        </div>
        <div class="well well-small">
            <div style="margin-bottom:5px">
            <script type="text/javascript">document.write(decodeURIComponent('%3c%61%20%69%64%3d%22%6d%61%69%6c%2d%32%31%37%37%31%37%22%20%68%72%65%66%3d%22%68%74%74%70%73%3a%2f%2f%6d%61%69%6c%2e%67%6f%6f%67%6c%65%2e%63%6f%6d%2f%6d%61%69%6c%2f%3f%76%69%65%77%3d%63%6d%26%61%6d%70%3b%66%73%3d%31%26%61%6d%70%3b%74%6f%3d%70%6f%73%74%2d%31%33%37%35%32%38%31%38%36%25%34%30%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%26%61%6d%70%3b%73%75%3d%25%45%33%25%38%30%25%38%43%25%45%33%25%38%30%25%39%30%25%45%35%25%38%35%25%41%35%25%45%35%25%42%31%25%38%35%25%45%36%25%39%43%25%38%38%25%45%35%25%41%45%25%42%36%25%45%38%25%42%33%25%38%33%25%45%37%25%38%34%25%41%31%25%45%36%25%39%36%25%39%39%25%32%31%25%45%33%25%38%30%25%39%31%25%45%35%25%42%30%25%38%46%25%45%38%25%41%41%25%41%43%25%45%35%25%41%45%25%42%36%25%45%35%25%42%46%25%39%37%25%45%36%25%39%43%25%39%42%25%45%33%25%38%31%25%38%43%25%45%39%25%39%42%25%38%36%25%45%33%25%38%31%25%42%45%25%45%33%25%38%32%25%38%41%25%45%36%25%39%43%25%41%43%25%45%36%25%42%30%25%39%37%25%45%33%25%38%31%25%41%37%25%45%33%25%38%33%25%39%37%25%45%33%25%38%33%25%41%44%25%45%33%25%38%32%25%39%32%25%45%37%25%39%42%25%41%45%25%45%36%25%38%43%25%38%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%42%37%25%45%33%25%38%32%25%41%37%25%45%33%25%38%32%25%41%32%25%45%33%25%38%33%25%38%46%25%45%33%25%38%32%25%41%36%25%45%33%25%38%32%25%42%39%25%32%31%25%45%33%25%38%30%25%38%44%25%45%33%25%38%31%25%41%42%25%45%39%25%39%36%25%41%32%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%38%42%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%26%61%6d%70%3b%62%6f%64%79%3d%68%74%74%70%25%33%41%25%32%46%25%32%46%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%25%32%46%70%6f%73%74%25%32%46%32%31%37%37%31%37%25%45%33%25%38%31%25%42%38%25%45%33%25%38%31%25%41%45%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%25%45%33%25%38%31%25%41%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%30%25%38%32%22%20%74%61%72%67%65%74%3d%22%5f%62%6c%61%6e%6b%22%20%63%6c%61%73%73%3d%22%62%74%6e%20%62%74%6e%2d%78%73%20%62%74%6e%2d%77%65%62%6d%61%69%6c%20%62%74%6e%2d%69%6e%66%6f%22%3e%47%6d%61%69%6c%3c%2f%61%3e'));</script>でメールを送る
            </div>
            <div style="margin-bottom:5px">
            <script type="text/javascript">document.write(decodeURIComponent('%3c%61%20%69%64%3d%22%6d%61%69%6c%2d%32%31%37%37%31%37%22%20%68%72%65%66%3d%22%68%74%74%70%3a%2f%2f%63%6f%6d%70%6f%73%65%2e%6d%61%69%6c%2e%79%61%68%6f%6f%2e%63%6f%2e%6a%70%2f%3f%54%6f%3d%70%6f%73%74%2d%31%33%37%35%32%38%31%38%36%25%34%30%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%26%61%6d%70%3b%53%75%62%6a%65%63%74%3d%25%45%33%25%38%30%25%38%43%25%45%33%25%38%30%25%39%30%25%45%35%25%38%35%25%41%35%25%45%35%25%42%31%25%38%35%25%45%36%25%39%43%25%38%38%25%45%35%25%41%45%25%42%36%25%45%38%25%42%33%25%38%33%25%45%37%25%38%34%25%41%31%25%45%36%25%39%36%25%39%39%25%32%31%25%45%33%25%38%30%25%39%31%25%45%35%25%42%30%25%38%46%25%45%38%25%41%41%25%41%43%25%45%35%25%41%45%25%42%36%25%45%35%25%42%46%25%39%37%25%45%36%25%39%43%25%39%42%25%45%33%25%38%31%25%38%43%25%45%39%25%39%42%25%38%36%25%45%33%25%38%31%25%42%45%25%45%33%25%38%32%25%38%41%25%45%36%25%39%43%25%41%43%25%45%36%25%42%30%25%39%37%25%45%33%25%38%31%25%41%37%25%45%33%25%38%33%25%39%37%25%45%33%25%38%33%25%41%44%25%45%33%25%38%32%25%39%32%25%45%37%25%39%42%25%41%45%25%45%36%25%38%43%25%38%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%42%37%25%45%33%25%38%32%25%41%37%25%45%33%25%38%32%25%41%32%25%45%33%25%38%33%25%38%46%25%45%33%25%38%32%25%41%36%25%45%33%25%38%32%25%42%39%25%32%31%25%45%33%25%38%30%25%38%44%25%45%33%25%38%31%25%41%42%25%45%39%25%39%36%25%41%32%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%38%42%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%26%61%6d%70%3b%42%6f%64%79%3d%68%74%74%70%25%33%41%25%32%46%25%32%46%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%25%32%46%70%6f%73%74%25%32%46%32%31%37%37%31%37%25%45%33%25%38%31%25%42%38%25%45%33%25%38%31%25%41%45%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%25%45%33%25%38%31%25%41%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%30%25%38%32%22%20%74%61%72%67%65%74%3d%22%5f%62%6c%61%6e%6b%22%20%63%6c%61%73%73%3d%22%62%74%6e%20%62%74%6e%2d%78%73%20%62%74%6e%2d%77%65%62%6d%61%69%6c%20%62%74%6e%2d%64%61%6e%67%65%72%22%3e%59%61%68%6f%6f%e3%83%a1%e3%83%bc%e3%83%ab%3c%2f%61%3e'));</script>でメールを送る
            </div>
            <div style="margin-bottom:5px">
            <script type="text/javascript">document.write(decodeURIComponent('%3c%61%20%69%64%3d%22%6d%61%69%6c%2d%32%31%37%37%31%37%22%20%68%72%65%66%3d%22%68%74%74%70%73%3a%2f%2f%6d%61%69%6c%2e%6c%69%76%65%2e%63%6f%6d%2f%64%65%66%61%75%6c%74%2e%61%73%70%78%3f%72%72%75%3d%63%6f%6d%70%6f%73%65%26%61%6d%70%3b%74%6f%3d%70%6f%73%74%2d%31%33%37%35%32%38%31%38%36%25%34%30%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%26%61%6d%70%3b%73%75%62%6a%65%63%74%3d%25%45%33%25%38%30%25%38%43%25%45%33%25%38%30%25%39%30%25%45%35%25%38%35%25%41%35%25%45%35%25%42%31%25%38%35%25%45%36%25%39%43%25%38%38%25%45%35%25%41%45%25%42%36%25%45%38%25%42%33%25%38%33%25%45%37%25%38%34%25%41%31%25%45%36%25%39%36%25%39%39%25%32%31%25%45%33%25%38%30%25%39%31%25%45%35%25%42%30%25%38%46%25%45%38%25%41%41%25%41%43%25%45%35%25%41%45%25%42%36%25%45%35%25%42%46%25%39%37%25%45%36%25%39%43%25%39%42%25%45%33%25%38%31%25%38%43%25%45%39%25%39%42%25%38%36%25%45%33%25%38%31%25%42%45%25%45%33%25%38%32%25%38%41%25%45%36%25%39%43%25%41%43%25%45%36%25%42%30%25%39%37%25%45%33%25%38%31%25%41%37%25%45%33%25%38%33%25%39%37%25%45%33%25%38%33%25%41%44%25%45%33%25%38%32%25%39%32%25%45%37%25%39%42%25%41%45%25%45%36%25%38%43%25%38%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%42%37%25%45%33%25%38%32%25%41%37%25%45%33%25%38%32%25%41%32%25%45%33%25%38%33%25%38%46%25%45%33%25%38%32%25%41%36%25%45%33%25%38%32%25%42%39%25%32%31%25%45%33%25%38%30%25%38%44%25%45%33%25%38%31%25%41%42%25%45%39%25%39%36%25%41%32%25%45%33%25%38%31%25%39%39%25%45%33%25%38%32%25%38%42%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%26%61%6d%70%3b%62%6f%64%79%3d%68%74%74%70%25%33%41%25%32%46%25%32%46%72%6f%6f%6d%73%68%61%72%65%2e%6a%70%25%32%46%70%6f%73%74%25%32%46%32%31%37%37%31%37%25%45%33%25%38%31%25%42%38%25%45%33%25%38%31%25%41%45%25%45%35%25%39%35%25%38%46%25%45%33%25%38%31%25%38%34%25%45%35%25%39%30%25%38%38%25%45%33%25%38%32%25%38%46%25%45%33%25%38%31%25%39%42%25%45%33%25%38%31%25%41%37%25%45%33%25%38%31%25%39%39%25%45%33%25%38%30%25%38%32%22%20%74%61%72%67%65%74%3d%22%5f%62%6c%61%6e%6b%22%20%63%6c%61%73%73%3d%22%62%74%6e%20%62%74%6e%2d%78%73%20%62%74%6e%2d%77%65%62%6d%61%69%6c%20%62%74%6e%2d%70%72%69%6d%61%72%79%22%3e%48%6f%74%6d%61%69%6c%2f%4c%69%76%65%2f%4f%75%74%6c%6f%6f%6b%3c%2f%61%3e'));</script>でメールを送る
            </div>
        </div>

        <div class="alert alert-danger">
            <span id="show_recaptcha" class="btn btn-xs btn-default">メールアドレスを表示する</span>
            <br />
            携帯電話等他の機器からメールを送りたいのでアドレスだけを知りたい方はこちらをクリックしてください        </div>
                <div style="text-align:center;"><a href="/faq#aboutmailaddress" target="_blank">* メールアドレスについて</a>
            <br>
            [ ルームシェアジャパン FAQ ] </div>
            </div>

    <div id="recaptcha_container" style="display:none;">
        <div id="recaptcha_result">
            <div>
                メールアドレスの悪用取得を防ぐために、以下のテストに答えていただく必要があります。<br /><br />下に表示されている二つの英単語を、スペースを挟んで以下のボックスに入力し、その下の「メールアドレスを表示」を押してください。            </div>
            <form>
                <div id="recaptcha-image"></div>
                <div class="g-recaptcha" data-callback="showMailAddress"  data-sitekey="6LfOAVwUAAAAAF9w3aMAKSdXsSKIeN6hmWuckYU-"></div>
            </form>
        </div>
        <div class="alert alert-danger" style="margin-top:10px;">
            <span id="show_selection" class="btn btn-mini btn-inverse">メールクライアント/ Webメールで送る</span>
            <br />
            メールクライアント(Outlook, Thunderbird等) または、Webメール(Gmail, Yahoo!メール, Hotmail等)で送る場合はこちらをクリック        </div>
    </div>
</div>

<script type="text/javascript">
var showMailAddress = function(code) {
   if (code != "") {
        document.getElementById('recaptcha_result').innerHTML = '<div class="text-center">メールアドレスは以下です。表示に少々時間がかかります。<br>' +
            '<img src="/post/217717/mailimage"></div>';
    }
};

(function($) {
  var mailDialog = $("#trigger").overlayMail({
     url: {
       count: '/post_count_mail_click/217717'
     },
     id: {
         recaptcha: '#show_recaptcha',
         selection: '#show_selection',
         recaptcha_container: '#recaptcha_container',
         selection_container: '#selection_container'
     }
   });

   $(".btn-webmail").click(function() {
       mailDialog.dialog.overlay().close();
   });
  })(jQuery);
 </script>
                                                                                                    <div class="text-center" class="showhint" title="男女混合か、そうでなくても将来違う姓の入居がありえます">[独自ドメインのメール]</div>
                                                                                        
                                                                            </td>
                                </tr>
                            </table>

                        </div>
                        <div class="text-center">
                                                                                        <div class="text-left">
                                    この投稿に違反や問題点を見つけたら、以下のボタンを押してご協力ください。                                </div>
                                <form id="moderation_form_217717" action="/post/217717/moderate" method="post">
    <ul id="moderation_217717" class="list-inline">
    <li><button title="・シェアハウス/ゲストハウス/ドミトリーなのに<br />「(個人運営の)部屋あり」に投稿している、<br />・地域や性別が適切でない、<br />・通常の家賃でなく初回割引等の不自然な金額を家賃欄に書いている、<br />・フォーラムに書く質問や相談事などを募集掲示版に書いている、<br />などの違反" name="moderation[type]" style="width:66px" type="button" value="1" class="btn btn-sm hint">種類違い</button></li><li><button title="・営業/セールス、<br />・政治/宗教等の主張、<br />・他サイトの宣伝<br />・その他ルームシェア募集に無関係なもの<br />等の書き込み" name="moderation[type]" style="width:66px" type="button" value="2" class="btn btn-sm hint">スパム</button></li><li><button title="・いつも見かける(再投稿のしすぎ)、<br />・同じ内容をニックネーム/地域/種類/メールアドレスなどを変えて複数投稿している、<br />などの場合は押してください" name="moderation[type]" style="width:66px" type="button" value="3" class="btn btn-sm hintleft1">複数投稿</button></li><li><button title="投稿内容に問題がある場合に押してください。たとえば以下のようなもの:<br />・公序良俗に反する内容、脅迫や卑猥な言葉<br />・他者のプライバシー情報の公開、<br />・悪意のあるURLや電話番号への誘導<br />・未成年や判断力の無い者を騙そうとするような呼びかけ<br />・通報で募集が停止されるのが他業者の嫌がらせ等であるなど根拠のない当掲示板への非難" name="moderation[type]" style="width:66px" type="button" value="4" class="btn btn-sm hintleft2">注意</button></li>
      <script type="text/javascript">
      (function($) {
        $("#moderation_form_217717 button").click(function() {
          $.ajax({
            url: jQuery("#moderation_form_217717").attr("action"),
            type: "POST",
            data: "moderation[type]="+this.value,
            success: function(data) { jQuery("#moderation_217717").html(data); }
          });
        });
      })(jQuery);
      </script>
              </ul>
</form>

                            
                                                            <div style="margin-top:8px;">
                                    <a href="/post/217717/delete" class="showhint btn btn-danger" title="元投稿者が、メールを使ってこの投稿を削除できます" style="width:250px;">
                                        <i class="icon-trash icon-white"></i> この投稿を削除する                                    </a>
                                </div>
                                                                    <div style="margin-top:8px;">
                                        
<button rel="#feature" class="feature_button showhint btn btn-primary" style="width:250px" title="運営に寄付することで、この募集が目立つ位置に掲示されます">
    <i class="icon-star icon-white"></i>この投稿を目立たせる</button>

<div id="feature" class="simple_overlay text-center">
    <div style="margin:30px">
        <form name="paypal" action="/paypal/checkout/217717" method="post">
            <button type="submit" id="paypal_submit_217717" class="btn btn-primary">
                ペイパル経由でカードで支払う            </button>
        </form>
    </div>

    <div>
        クレジットカードが必要です    </div>
</div>

<script type="text/javascript">
 (function($) {
     if ($(".feature_button")) {
         var feature_button = $(".feature_button");
         feature_button.each(function(i, e) { 
             $(e).overlay({ mask: '#aaa' });
         });

         var dg = new PAYPAL.apps.DGFlow({
             trigger: 'paypal_submit_217717',
             expType: 'instant'
             //PayPal will decide the experience type for the buyer based on his/her 'Remember me on your computer' option.
         });
     }
 })(jQuery);
</script>
                                    </div>
                                                                <div>
                                    <!-- Sharingbutton Facebook -->
                                    <a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Froomshare.jp%2Fpost%2F217717" target="_blank" aria-label="">
                                        <div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg>
                                            </div>
                                        </div>
                                    </a>
                                    <!-- Sharingbutton Twitter -->
                                    <a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=%E3%80%90%E5%85%A5%E5%B1%85%E6%9C%88%E5%AE%B6%E8%B3%83%E7%84%A1%E6%96%99%21%E3%80%91%E5%B0%8F%E8%AA%AC%E5%AE%B6%E5%BF%97%E6%9C%9B%E3%81%8C%E9%9B%86%E3%81%BE%E3%82%8A%E6%9C%AC%E6%B0%97%E3%81%A7%E3%83%97%E3%83%AD%E3%82%92%E7%9B%AE%E6%8C%87%E3%81%99%E3%82%B7%E3%82%A7%E3%82%A2%E3%83%8F%E3%82%A6%E3%82%B9%21&amp;url=http%3A%2F%2Froomshare.jp%2Fpost%2F217717" target="_blank" aria-label="">
                                        <div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg>
                                            </div>
                                        </div>
                                    </a>
                                    <!-- Sharingbutton E-Mail -->
                                    <a class="resp-sharing-button__link showhint" href="/post/217717/mailto" target="_self" aria-label="" title="この募集の写しをメールで自分宛に送ることができます">
                                        <div class="resp-sharing-button resp-sharing-button--email resp-sharing-button--small"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid">
                                                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M22 4H2C.9 4 0 4.9 0 6v12c0 1.1.9 2 2 2h20c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zM7.25 14.43l-3.5 2c-.08.05-.17.07-.25.07-.17 0-.34-.1-.43-.25-.14-.24-.06-.55.18-.68l3.5-2c.24-.14.55-.06.68.18.14.24.06.55-.18.68zm4.75.07c-.1 0-.2-.03-.27-.08l-8.5-5.5c-.23-.15-.3-.46-.15-.7.15-.22.46-.3.7-.14L12 13.4l8.23-5.32c.23-.15.54-.08.7.15.14.23.07.54-.16.7l-8.5 5.5c-.08.04-.17.07-.27.07zm8.93 1.75c-.1.16-.26.25-.43.25-.08 0-.17-.02-.25-.07l-3.5-2c-.24-.13-.32-.44-.18-.68s.44-.32.68-.18l3.5 2c.24.13.32.44.18.68z"/></svg>
                                            </div>
                                        </div>
                                    </a>
                                </div>
                                                                                </div>
                    </div>
                    <div class="col-md-6 col-lg-7">
                        
                        <div class="well well-sm" style="background:#fff;">
                                                        <p>
                                <!-- google_ad_section_start -->
                                【熱い創作討論】<br />
高次通過者やプロ作家なども加わり、現在の執筆作品や作品傾向、構成について討論をしています。<br />
文章に関して傷つくことも恐れず、商業ライトノベルを意識した「本気でラノベを書くこと」をメインに生活しています。<br />
<br />
【ようこそラノベ荘へ!】<br />
レベルが合う作家同士のディスカッションが、<br />
執筆のレベルアップに非常に重要なため、<br />
ラノベ荘では高いレベルの新住人を募集しています。<br />
また、ラノベ有名レーベルの二次通過や<br />
最終候補通過者は、初期家賃の減額制度があります!<br />
ぜひ、作品での本気の殴り合いに参加してください!<br />
<br />
<br />
また、創作に関する仕事の紹介もおこなっております。<br />
<br />
<br />
～物件詳細～<br />
今回の<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>ゲストハウスとも。業者(あるいは業として大規模に賃貸を行っている個人)が経営する、キッチン・トイレ・シャワー等が共同の長期宿泊施設のこと。共用部分の管理運営は貸し手が行うのが普通<br /><a href='http://roomshare.jp/blog/2009/09/30/roomshare-and-guesthouse-sharedhouse-dormitory/' target='_blank'>ルームシェア用語集[シェアハウス]</a></div>">シェアハウス</span>は、西日暮里駅<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>不動産屋が使う基準では、徒歩1分=80mと決められています。1分未満は切り上げ。上り坂等や信号待ち等は含まなくてよいとされています</div>">徒歩</span>5分という好立地な<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>ゲストハウスとも。業者(あるいは業として大規模に賃貸を行っている個人)が経営する、キッチン・トイレ・シャワー等が共同の長期宿泊施設のこと。共用部分の管理運営は貸し手が行うのが普通<br /><a href='http://roomshare.jp/blog/2009/09/30/roomshare-and-guesthouse-sharedhouse-dormitory/' target='_blank'>ルームシェア用語集[シェアハウス]</a></div>">シェアハウス</span>です!!<br />
山手線、千代田線等が利用でき他へのアクセスもかなり良いです!<br />
内装リフォーム済み、各個室<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>個室に鍵がついていても、スペアキーが持てる貸し手が部屋に入ることは防げません。鍵は他の借り手が部屋に入れない、というものでしかないことに留意してください<br /><a href='http://roomshare.jp/guide/roomkey/' target='_blank'>ルームシェア用語集[鍵]</a></div>">鍵</span>、エアコン、クローゼット完備!<br />
<br />
<br />
〜エンタメノベルラボとのコラボ!〜<br />
“プロの小説家や本気でプロになりたい小説家志望が集まり、生き残っていくためのに必要な勉強をする場。仕事のつながりを作るためのコミュニティ”である、エンタメノベルラボと様々な面で協力予定であり、<br />
シェアハウスも勉強会・講座などの会場となる予定です。<br />
(入居者は無料にて、勉強会・講座等参加可能です!)<br />
<br />
また、エンタメノベルラボ会員限定の賃料割引もございます!<br />
<br />
エンタメノベルラボ詳細<br />
(https://lounge.dmm.com/detail/1352/)<br />
<br />
<br />
～賃料～　<br />
各部屋広さ約6<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>畳のサイズは地域や建物によって異なり、最大で25%ぐらい違うこともあります。押入れ等も含めた個人スペースの広さは見学時に確認しましょう</div>">帖</span>+約1<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>畳のサイズは地域や建物によって異なり、最大で25%ぐらい違うこともあります。押入れ等も含めた個人スペースの広さは見学時に確認しましょう</div>">帖</span>のクローゼット<br />
洋室1　<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>契約は書面とは限りません。口約束やメールでも契約は成立します。ただ、その契約が本当に存在したかを証明することが、書面の場合に比べると難しいため、裁判で争うような場合に心配ですので、できるだけ書面でのきちんとした契約書を作るのがいいでしょう</div>">契約</span>済み<br />
洋室2　63000円<br />
洋室3　63000円<br />
<br />
<br />
～その他経費～<br />
・共益費として、月12000円別途必要です。(共益費とは、電気代・ガス代・水道代・ネット代・<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>トイレットペーパーや洗剤等の消耗品は、ルームシェアでは全員での負担、シェアハウスでは運営会社の負担ということが多いですが、確認は必要です</div>">消耗品</span>費を含んでいます。)<br />
・<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>契約は書面とは限りません。口約束やメールでも契約は成立します。ただ、その契約が本当に存在したかを証明することが、書面の場合に比べると難しいため、裁判で争うような場合に心配ですので、できるだけ書面でのきちんとした契約書を作るのがいいでしょう</div>">契約</span>時にクリーニング代、事務手数料として2万円別途頂戴いたします。<br />
<br />
～交通手段～<br />
西日暮里駅より<span class="body_memo" title="<h3>ルームシェア用語集</h3><div>不動産屋が使う基準では、徒歩1分=80mと決められています。1分未満は切り上げ。上り坂等や信号待ち等は含まなくてよいとされています</div>">徒歩</span>約5分<br />
<br />
山手線、京浜東北線、千代田線、日暮里舎人ライナー利用可!!<br />
池袋まで12分、秋葉原まで9分、新宿まで20分(山手線利用)<br />
<br />
<br />
運営ー伸童舎株式会社<br />
http://www.shindosha.com                                <!-- google_ad_section_end -->
                            </p>

                                                    </div>
                    </div>
                                        <div class="col-md-12">
                        
<script src="/js/jssor.slider.min.js"></script>

<script>
    init_jssor_slider = function (containerId) {
        var options = {
            $AutoPlay: false,                                   //[Optional] Whether to auto play, to enable slideshow, this option must be set to true, default value is false
            $SlideDuration: 500,                                //[Optional] Specifies default duration (swipe) for slide in milliseconds, default value is 500
            $ThumbnailNavigatorOptions: {                       //[Optional] Options to specify and enable thumbnail navigator or not
                $Class: $JssorThumbnailNavigator$,              //[Required] Class to create thumbnail navigator instance
                $ChanceToShow: 2,                               //[Required] 0 Never, 1 Mouse Over, 2 Always
                $ActionMode: 1,                                 //[Optional] 0 None, 1 act by click, 2 act by mouse hover, 3 both, default value is 1
                $SpacingX: 8,                                   //[Optional] Horizontal space between each thumbnail in pixel, default value is 0
                $DisplayPieces: 10,                             //[Optional] Number of pieces to display, default value is 1
                $ParkingPosition: 360                           //[Optional] The offset position to park thumbnail
            },
            $FillMode: 5
        };
        var jssor_slider = new $JssorSlider$(containerId, options);

        function ScaleSlider() {
            var parentWidth = $('#slider_container').parent().width();
            if (parentWidth) {
                jssor_slider.$ScaleWidth(parentWidth);
            }
            else
                window.setTimeout(ScaleSlider, 30);
        }
        //Scale slider after document ready
        ScaleSlider();

        //Scale slider while window load/resize/orientationchange.
        $(window).bind("load", ScaleSlider);
        $(window).bind("resize", ScaleSlider);
        $(window).bind("orientationchange", ScaleSlider);
    };
</script>

<div id="slider_container" style="position: relative; top: 0px; left: 0px; width: 480px;
    height: 460px; background: #24262e; overflow: hidden;">
    <!-- Loading Screen -->
    <div u="loading" style="position: absolute; top: 0px; left: 0px;">
        <div style="filter: alpha(opacity=70); opacity:0.7; position: absolute; display: block;
            background-color: #000000; top: 0px; left: 0px;width: 100%;height:100%;">
        </div>
        <div style="position: absolute; display: block; background: url(/img/loading.gif) no-repeat center center;
            top: 0px; left: 0px;width: 100%;height:100%;">
        </div>
    </div>
    <!-- Slides Container -->
    <div u="slides" style="cursor: move; position: absolute; left: 0px; top: 0px; width: 480px; height: 360px; overflow: hidden;">
                <div>
            <img u="image" src="http://data.roomshare.jp/images/480-fixed/20190820/03aba70a3ec82cfbd83378c6ae49a2eb.jpg"
                 alt="シェアハウス ゲストハウス リビング" />
            <div style="position: absolute; top: 30px; left: 30px; width: 150px; padding: 5px;
                    text-align:center;
                    background:#fff;
                    filter: alpha(opacity=60);
                    opacity: .6;">
                リビング            </div>
            <img u="thumb" src="http://data.roomshare.jp/images/150-150/20190820/03aba70a3ec82cfbd83378c6ae49a2eb.jpg">
        </div>
                <div>
            <img u="image" src="http://data.roomshare.jp/images/480-fixed/20190820/791b0431b961a4fef174622206dff6ef.jpg"
                 alt="シェアハウス ゲストハウス リビング" />
            <div style="position: absolute; top: 30px; left: 30px; width: 150px; padding: 5px;
                    text-align:center;
                    background:#fff;
                    filter: alpha(opacity=60);
                    opacity: .6;">
                リビング            </div>
            <img u="thumb" src="http://data.roomshare.jp/images/150-150/20190820/791b0431b961a4fef174622206dff6ef.jpg">
        </div>
                <div>
            <img u="image" src="http://data.roomshare.jp/images/480-fixed/20190820/8145d5898176d5062628b260c43ad0c5.jpg"
                 alt="シェアハウス ゲストハウス 個室" />
            <div style="position: absolute; top: 30px; left: 30px; width: 150px; padding: 5px;
                    text-align:center;
                    background:#fff;
                    filter: alpha(opacity=60);
                    opacity: .6;">
                個室            </div>
            <img u="thumb" src="http://data.roomshare.jp/images/150-150/20190820/8145d5898176d5062628b260c43ad0c5.jpg">
        </div>
                <div>
            <img u="image" src="http://data.roomshare.jp/images/480-fixed/20190820/fe40637125ee9010545d98e6cc6fc662.jpg"
                 alt="シェアハウス ゲストハウス 個室" />
            <div style="position: absolute; top: 30px; left: 30px; width: 150px; padding: 5px;
                    text-align:center;
                    background:#fff;
                    filter: alpha(opacity=60);
                    opacity: .6;">
                個室            </div>
            <img u="thumb" src="http://data.roomshare.jp/images/150-150/20190820/fe40637125ee9010545d98e6cc6fc662.jpg">
        </div>
            </div>

    <!--#region Thumbnail Navigator Skin Begin -->
        <!-- Help: http://www.jssor.com/development/slider-with-thumbnail-navigator-jquery.html -->
        <style>
            /* jssor slider thumbnail navigator skin 07 css */
            /*
            .jssort07 .p            (normal)
            .jssort07 .p:hover      (normal mouseover)
            .jssort07 .pav          (active)
            .jssort07 .pav:hover    (active mouseover)
            .jssort07 .pdn          (mousedown)
            */
            .jssort07 {
                position: absolute;
                /* size of thumbnail navigator container */
                width: 480px;
                height: 100px;
            }
                .jssort07 .p {
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 72px;
                    height: 72px;
                }
                .jssort07 .i {
                    position: absolute;
                    top: 0px;
                    left: 0px;
                    width: 72px;
                    height: 72px;
                    filter: alpha(opacity=80);
                    opacity: .8;
                }
                .jssort07 .p:hover .i, .jssort07 .pav .i {
                    filter: alpha(opacity=100);
                    opacity: 1;
                }
                .jssort07 .o {
                    position: absolute;
                    top: 0px;
                    left: 0px;
                    width: 70px;
                    height: 70px;
                    border: 1px solid #000;
                    box-sizing: content-box;
                    transition: border-color .6s;
                    -moz-transition: border-color .6s;
                    -webkit-transition: border-color .6s;
                    -o-transition: border-color .6s;
                }
                .jssort07 .pav .o {
                    border-color: #0099ff;
                }
                .jssort07 .p:hover .o {
                    border-color: #fff;
                    transition: none;
                    -moz-transition: none;
                    -webkit-transition: none;
                    -o-transition: none;
                }
                .jssort07 .p.pdn .o {
                    border-color: #0099ff;
                }
                * html .jssort07 .o {
                    /* ie quirks mode adjust */
                    width /**/: 72px;
                    height /**/: 72px;
                }
        </style>
        <!-- thumbnail navigator container -->
        <div u="thumbnavigator" class="jssort07" style="left: 0px; bottom: 0px;">
            <!-- Thumbnail Item Skin Begin -->
            <div u="slides" style="cursor: default;">
                <div u="prototype" class="p">
                    <div u="thumbnailtemplate" class="i"></div>
                    <div class="o"></div>
                </div>
            </div>
            <!-- Thumbnail Item Skin End -->
        </div>
        <!--#endregion Thumbnail Navigator Skin End -->
        <a style="display: none" href="http://www.jssor.com">Image Slider</a>
        <!-- Trigger -->
        <script>
            init_jssor_slider("slider_container");
        </script>
    </div>
    <!--#endregion Jssor Slider End -->
</div>

                     </div>
                                    </div>
            </div>
        </div>

            <div class="row top-buffer ">
    <div class="col-md-12 text-center">
        <!-- /15683335/RSJ_Content_Middle_728x90 -->
<div id='div-gpt-ad-1437456797562-3'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437456797562-3'); });
</script>
</div>
    </div>
</div>

<div class="row top-buffer">
    <div class="col-md-12">
        <div class="panel panel-rsj">
            <div class="panel-heading">
                同じ地域にある募集            </div>
            <div class="panel-body">
                <div class="row">
                                        <div class="col-xs-6 col-md-3" style="padding:0 5px">
                        <div style="border-bottom:1px dotted #aaa;padding:5px;">
                            <a href="/post/217715">男性専用リノベーショ…</a>                            <br>
                            地域: 兵庫県                            <br>
                            [シェアハウス/ゲストハウス]
                            <br>
                            家賃: 28,000円                        </div>
                    </div>
                                        <div class="col-xs-6 col-md-3" style="padding:0 5px">
                        <div style="border-bottom:1px dotted #aaa;padding:5px;">
                            <a href="/post/217714">新大久保駅 徒歩数秒…</a>                            <br>
                            地域: 東京都 新宿区                            <br>
                            [シェアハウス/ゲストハウス]
                            <br>
                            家賃: 1,000円                        </div>
                    </div>
                                        <div class="col-xs-6 col-md-3" style="padding:0 5px">
                        <div style="border-bottom:1px dotted #aaa;padding:5px;">
                            <a href="/post/217712">静かな路地奥の町家シ…</a>                            <br>
                            地域: 京都市 北区                            <br>
                            [シェアハウス/ゲストハウス]
                            <br>
                            家賃: 23,000円                        </div>
                    </div>
                                        <div class="col-xs-6 col-md-3" style="padding:0 5px">
                        <div style="border-bottom:1px dotted #aaa;padding:5px;">
                            <a href="/post/217708">車付き新築戸建てシェ…</a>                            <br>
                            地域: 神奈川県                            <br>
                            [シェアハウス/ゲストハウス]
                            <br>
                            家賃: 29,000円                        </div>
                    </div>
                                    </div>
            </div>
        </div>
    </div>
</div>


<div class="alert alert-warning">
    <h3>ご利用上の注意</h3>
    <p>
        ルームシェアジャパンは無料の掲示板サービスです。掲載の情報は各投稿者によるもので、投稿内容が本当かどうかや、それによって直接、間接に生じたどんな損失や被害について、運営者は一切の責任を持ちません。また、運営者は、いつでも、いかなる理由であれ、利用者に何らの通知をすることなく、内容を削除、修正、補充する権利を留保し、その結果については一切責任を負いません。投稿者・閲覧者は、以上の内容に同意した上でこのサイトを利用しているものとします。    </p>
</div>
<div class="row top-buffer ">
    <div class="col-md-12 text-center">
        <!-- /15683335/RSJ_Content_Bottom_728x90 -->
<div id='div-gpt-ad-1437456797562-1'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1437456797562-1'); });
</script>
</div>
    </div>
</div>

<script type="text/javascript">
$(document).ready(function() {
  var newid = 217717;
  var post = {
  id: 217717,
  title: '【入居月家賃無料!】小説家志望が集まり本気でプロを目指すシェアハウス!',
  area: '東京都 荒川区',
  type: 'シェアハウス/ゲストハウス',
  order: 1
  };
  var history = $.cookie('rsj_history');
  var history_array = [];

  if (history) {
    history_array = JSON.parse(history);
  }

  var new_array = [];
  var max_order = 1;
  for (var i = 0, l = history_array.length; i < l; i++) {
    if (history_array[i].id != newid) {
      new_array.unshift(history_array[i]);
    }
    if (history_array[i].order >= max_order) {
      max_order = history_array[i].order + 1;
    }
  }
  if (new_array.length > 9) {
    new_array.pop();
  }
  if (history_array.length > 0) {
    post.order = max_order;
  }
  new_array.unshift(post);
  history = JSON.stringify(new_array);
  $.cookie('rsj_history', history, { expires: 7, path: '/' });
});
</script>
                    </div>
                                    </div>
            </div>
        </div>
        <div class="hidden-md hidden-lg">
    <a href="/post/new" class="btn btn-warning btn-lg btn-block">
        <i class="fa fa-fw fa-pencil-square-o"></i>新規投稿    </a>
    <div class="panel panel-rsj top-buffer">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-search"></i>絞込み</h3>
    </div>
    <div class="panel-body">
        <form action="/post" method="get" class="form-horizontal" role="form">
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">場所</label>
                </div>
                <div class="col-sm-12">
                    <select name="region" class="form-control" id="region">
<option value="" selected="selected">全地域</option>
<option value="1">東京</option>
<option value="101">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都東</option>
<option value="102">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都西</option>
<option value="103">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都南</option>
<option value="104">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都北</option>
<option value="105">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;東京都下</option>
<option value="2">神奈川</option>
<option value="3">千葉</option>
<option value="4">埼玉</option>
<option value="5">大阪</option>
<option value="9">京都</option>
<option value="10">兵庫</option>
<option value="6">愛知</option>
<option value="7">福岡</option>
<option value="8">北海道</option>
<option value="11">沖縄</option>
<option value="254">その他</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">目的</label>
                </div>
                <div class="col-sm-12">
                    <select name="type" class="form-control" id="type">
<option value="" selected="selected">全種類</option>
<option value="1_4_5_7_9_11_16_250_19">貸したい / あげたい</option>
<option value="1">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋あり(個人運営)</option>
<option value="4">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;サブレット貸</option>
<option value="5">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;シェアハウス/ゲストハウス</option>
<option value="7">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;オフィスシェア貸</option>
<option value="9">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;駐車場貸</option>
<option value="11">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;あげます</option>
<option value="16">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仕事あります</option>
<option value="19">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;一般賃貸(非シェア)</option>
<option value="250">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;その他</option>
<option value="2_8_12_14_17_251">借りたい / ください</option>
<option value="2">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋求む</option>
<option value="8">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;オフィスシェア借</option>
<option value="12">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;駐車場借</option>
<option value="14">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;ください</option>
<option value="17">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仕事ください</option>
<option value="251">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;その他</option>
<option value="3_6_18">仲間募集</option>
<option value="3">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;仲間求む</option>
<option value="6">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;旅行仲間</option>
<option value="18">&nbsp;&nbsp;&nbsp;-&nbsp;&nbsp;部屋を交換</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">金額</label>
                </div>
                <div class="col-sm-12">
                    <select name="min_rent" class="form-control" id="min_rent">
<option value="" selected="selected">下限なし</option>
<option value="20000">20000円以上</option>
<option value="40000">40000円以上</option>
<option value="60000">60000円以上</option>
<option value="80000">80000円以上</option>
<option value="100000">100000円以上</option>
</select>                </div>
                <div class="col-sm-12">
                    <select name="max_rent" class="form-control" id="max_rent">
<option value="" selected="selected">上限なし</option>
<option value="20000">20000円以下</option>
<option value="40000">40000円以下</option>
<option value="60000">60000円以下</option>
<option value="80000">80000円以下</option>
<option value="100000">100000円以下</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">性別</label>
                </div>
                <div class="col-sm-12">
                    <select name="gender" class="form-control" id="gender">
<option value="" selected="selected">気にしない</option>
<option value="2">全員女性</option>
<option value="4">全員男性</option>
<option value="1_4">男性可</option>
<option value="1_2">女性可</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12">
                    <label class="control-label">喫煙/禁煙</label>
                </div>
                <div class="col-sm-12">
                    <select name="smoke" class="form-control" id="smoke">
<option value="" selected="selected">すべて</option>
<option value="0">禁煙</option>
<option value="1">喫煙可</option>
</select>                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12 text-center">
                    <button type="submit" class="btn btn-default">絞込み</button>
                </div>
            </div>
        </form>
    </div>
</div>

<div class="panel panel-rsj top-buffer">
    <div class="panel-heading">
        <h3 class="panel-title">
            <i class="fa fa-fw fa-search"></i>検索</h3>
    </div>
    <div class="panel-body">
        <form action="/post/search" method="get" class="form-horizontal" role="form">
            <div class="form-group">
                <div class="col-sm-12">
                    <input type="text" name="keyword" class="form-control">
                </div>
            </div>
            <div class="form-group">
                <div class="col-sm-12 text-center">
                    <button type="submit" class="btn btn-default">検索</button>
                </div>
            </div>
        </form>
    </div>
</div></div>

<footer class="section section-rsj">
    <div class="container ">
        <div class="row ">
            <div class="col-sm-3 col-xs-6">
                <ul class="list-unstyled">
                    <li>
                        <a href="//roomshare.jp/blog/how-it-works/">ルームシェアジャパンとは</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/for_advertisers/">広告を載せたい</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/media/">取材したい</a>
                    </li>
                    <li>
                        <a href="/questionnaire">アンケートに協力したい</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/category/staff-wanted/">運営を手伝いたい</a>
                    </li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-6">
                <ul class="list-unstyled">
                    <li>
                        <a href="/photo/list">写真集</a>
                    </li>
                    <li>
                        <a href="/keywords">人気キーワード</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/users-voices/">ユーザーの声</a>
                    </li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-6">
                <ul class="list-unstyled">
                    <li>
                        <a href="//roomshare.jp/blog/">ブログ</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/category/news/">サイト更新情報</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/contact">運営者情報</a>
                    </li>
                </ul>
            </div>
            <div class="col-sm-3 col-xs-6">
                <ul class="list-unstyled">
                    <li>
                        <a href="//roomshare.jp/blog/privacy_policy">プライバシーポリシー</a>
                    </li>
                    <li>
                        <a href="//roomshare.jp/blog/term_of_use">利用規約</a>
                    </li>
                </ul>
            </div>
        </div>
        <div class="row">
            <div class="col-md-12 text-right">&copy;1999-2020 roomshare.jp</div>
        </div>
    </div>
</footer>
        <script type="text/javascript">

var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-67364-1']);
_gaq.push(['_trackPageview']);

(function() {
  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

</script>
    <script type="text/javascript">
(function($) {
    $("span.body_memo").tooltip({tipClass: "text_tooltip"});
    $("#toplogo").tooltip({tipClass: "top_tooltip", offset: [20, 100] });
    $(".showhint").tooltip({tipClass: "hint_tooltip", offset: [-25, -20] });
    $(".hint").tooltip({tipClass: "hint_tooltip"});
    $(".hintleft1").tooltip({tipClass: "hint_tooltip", offset: [0, -32] });
    $(".hintleft2").tooltip({tipClass: "hint_tooltip", offset: [0, -120] });
    $(".device_hint").tooltip({tipClass: "hint_tooltip", offset: [0, -120] });
    $(".selectorLabel").tooltip({tipClass: "hint_tooltip", offset: [0, -320], position: 'top right', predelay: 200 });
    $(".oembed").oembed();

    if ($("#clear_history")) {
        $("#clear_history").click(function() {
            var history = JSON.stringify([]);
            $.cookie('rsj_history', history, { expires: 7, path: '/' });
        });
    }

    if(console&&console.log){console.log("\n\nルームシェアジャパンの開発・運営に参加しませんか? 特にデザイナーを必要としています http://roomshare.jp/staff_wanted \n\n");}
})(jQuery);
</script>
    </body>
</html>
